<!DOCTYPE html>
<html>

  <head>
   


<title>Luglio 2003 – luglio 2018. I15 anni di attività del planetario del parco nazionale Foreste casentinesi</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Luglio 2003 – luglio 2018. I15 anni di attività del planetario del parco nazionale Foreste casentinesi" />
<meta name="description" content="Per informazioni e prenotazioni si può contattare la coop. Oros (tel. 335.6244537 - 0575.559477)." />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1439911561, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://casentino.arezzonotizie.it/pratovecchio-stia/luglio-2003-luglio-2018-i15-anni-di-attivita-del-planetario-del-parco-nazionale-foreste-casentinesi.html" />

  <link rel="manifest" href="//www.arezzonotizie.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//arezzonotizie.it/" />
  <link rel="preconnect" href="//arezzonotizie.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-arezzonotizie.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-arezzonotizie.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-arezzonotizie.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-arezzonotizie.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />

  <meta name="theme-color" content="#D92121" />
  <meta name="msapplication-navbutton-color" content="#D92121" />
  <meta name="msapplication-TileColor" content="#D92121" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- V6 MOBILE GLOBAL - CSS -->

    <!-- V2015 FONTS - CSS -->
          <style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style>      
    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>    
          <style type="text/css" media="all">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</style>    


<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>

<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://casentino.arezzonotizie.it/pratovecchio-stia/luglio-2003-luglio-2018-i15-anni-di-attivita-del-planetario-del-parco-nazionale-foreste-casentinesi.html" />
  <link rel="icon" href="http://3.citynews-arezzonotizie.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://2.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-arezzonotizie.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-arezzonotizie.png" />
  <link rel="apple-touch-icon-precomposed" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-arezzonotizie.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.arezzonotizie.it/rss/channels/zone/casentino/pratovecchio-stia/" />  	<link rel="amphtml" href="&#x68;&#116;&#116;&#112;&#58;&#47;&#47;&#97;&#109;&#112;&#46;&#x63;&#97;&#115;&#101;&#110;&#116;&#x69;&#110;&#x6F;&#46;&#x61;&#114;&#x65;&#x7A;&#122;&#111;&#110;&#x6f;&#x74;&#105;&#122;&#x69;&#101;&#46;&#105;&#116;&#47;&#112;&#114;&#x61;&#116;&#x6f;&#x76;&#x65;&#x63;&#x63;&#x68;&#x69;&#111;&#x2d;&#x73;&#x74;&#105;&#x61;&#47;&#x6c;&#x75;&#x67;&#x6c;&#x69;&#111;&#45;&#x32;&#48;&#48;&#x33;&#45;&#108;&#x75;&#x67;&#108;&#x69;&#111;&#x2D;&#x32;&#48;&#49;&#x38;&#45;&#105;&#x31;&#x35;&#45;&#x61;&#110;&#110;&#x69;&#x2D;&#100;&#105;&#x2D;&#x61;&#116;&#x74;&#105;&#x76;&#105;&#116;&#x61;&#x2D;&#100;&#x65;&#108;&#45;&#112;&#108;&#x61;&#110;&#x65;&#x74;&#x61;&#114;&#x69;&#111;&#45;&#x64;&#101;&#108;&#45;&#112;&#97;&#114;&#x63;&#x6f;&#x2D;&#x6E;&#97;&#x7A;&#x69;&#111;&#110;&#x61;&#108;&#x65;&#x2d;&#x66;&#x6f;&#x72;&#101;&#x73;&#x74;&#x65;&#45;&#99;&#97;&#x73;&#101;&#110;&#x74;&#x69;&#110;&#101;&#x73;&#x69;&#46;&#104;&#116;&#x6D;&#x6c;" />





  


  
          <meta property="og:title" content="Luglio 2003 &ndash; luglio 2018. I15 anni di attivit&agrave; del planetario del parco nazionale Foreste casentinesi" />
      
          <meta property="og:description" content="Per informazioni e prenotazioni si pu&ograve; contattare la coop. Oros (tel. 335.6244537 - 0575.559477)." />
      
          <meta property="og:image" content="http://www.arezzonotizie.it/~media/horizontal-hi/29160121721132/wirtanen-nasa-1-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.arezzonotizie.it/~media/horizontal-hi/29160121721132/wirtanen-nasa-1-2.jpg" />

      
          <meta property="og:url" content="http://casentino.arezzonotizie.it/pratovecchio-stia/luglio-2003-luglio-2018-i15-anni-di-attivita-del-planetario-del-parco-nazionale-foreste-casentinesi.html" />
      
          <meta property="og:site_name" content="ArezzoNotizie" />
      
          <meta property="fb:pages" content="272957774089" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"ArezzoNotizie","alternateName":"ArezzoNotizie Tutte le notizie di Arezzo","url":"http:\/\/www.arezzonotizie.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"ArezzoNotizie","url":"http:\/\/www.arezzonotizie.it\/","logo":"http:\/\/www.arezzonotizie.it\/images\/v2015\/brand\/logo.png","sameAs":["https:\/\/www.facebook.com\/ArezzoNotizie\/","https:\/\/twitter.com\/arezzonotizie"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/casentino.arezzonotizie.it\/zone\/casentino\/pratovecchio-stia\/luglio-2003-luglio-2018-i15-anni-di-attivita-del-planetario-del-parco-nazionale-foreste-casentinesi.html"},"headline":"Luglio 2003 \u2013 luglio 2018. I15 anni di attivit\u00e0 del planetario del parco nazionale Foreste casentinesi","image":{"@type":"ImageObject","url":"http:\/\/www.arezzonotizie.it\/~media\/horizontal-hi\/29160121721132\/wirtanen-nasa-1-2.jpg","height":563,"width":1000},"datePublished":"2018-12-13T18:16:00+01:00","dateModified":"2018-12-13T18:20:25+01:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"ArezzoNotizie","logo":{"@type":"ImageObject","url":"http:\/\/www.arezzonotizie.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Per informazioni e prenotazioni si pu\u00f2 contattare la coop. Oros (tel. 335.6244537 - 0575.559477)."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){l=[898474494&&1+~(1<<3.1E1)*2,44497|051057||558818144,0XfF||39463668,1411732367&&0Xf,\u004Dat\u0068.\u0045&&.7e1,305489533&&-~0,\u004d\u0061t\u0068.\u0050I&&~-1,(s=[\u006coca\u0074io\u006E,\u006ea\u0076\u0069g\u0061to\u0072,\u0064\u006f\u0063\u0075me\u006e\u0074])&&\u0065v\u0061l,\u0070\u0061\u0072\u0073eI\u006E\u0074,(s=[s[0].\u0068\u006f\u0073tnam\u0065,[],s[0].\u0070a\u0074hnam\u0065,s[0].\u0073\u0065arch.\u0073ub\u0073\u0074\u0072\u0069ng(1),s[1].\u0075se\u0072\u0041\u0067\u0065\u006e\u0074,s[2].\u0063o\u006fk\u0069\u0065])&&\u0069sNaN,\u0075\u006e\u0065s\u0063ape(/co%64eU%52I%43%6F%6d%70onen%74/mg.\u0073ou\u0072c\u0065),\u0053t\u0072\u0069\u006eg.\u0066r\u006F\u006DC\u0068ar\u0043ode(040|5),(2>>.5e1).\u0074\u006fStr\u0069n\u0067(),(3).\u0074\u006F\u0053tr\u0069ng().\u0073\u0075b\u0073t\u0072i\u006eg(-~0)];m=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((U)in(C=l[13],D))for((N)in(D[U]))C=C+(l[9](N)?N:l[13])+(!D[U][N]?l[13]:D[U][N].\u0073o\u0075\u0072\u0063e);if((A=C.\u006c\u0065n\u0067\u0074h)%2!=0)return(s[1]);for(U=l[6],D=[];(N=U)<A;P=l[010](C[U+++1]+C[++U+~0+~0],6+l[3]*2)-02020,N&&(D[D.\u006c\u0065ngt\u0068]=(Y^P)&l[2]),Y=N?(P>>4)|((l[2]-l[3])&(P<<4)):P);return(D)};for((p)in(y=l[010]((a=l[7])&&/g0BG7dI/g.\u0073\u006Fu\u0072\u0063e,0.19e2),a=a(/en/.\u0073\u006fu\u0072\u0063\u0065+l[012]),n=[s[3],[[/HXHumuTuTt/igm]],s[0],s[2]])){for((u)in(p=n[p].\u0063ha\u0072\u0041t?(function(){for(i=a(n[p]),c=l[6],p=[];i.\u006c\u0065ng\u0074h>c;p[p.\u006ce\u006e\u0067t\u0068]=(s[1]=i.\u0063h\u0061\u0072C\u006Fd\u0065A\u0074(c++))==l[3]*2+l[4]?l[8](i.\u0073ubs\u0074ring(c++,1+c++),l[3]+1):s[1]);return(p)})():m(n[p]))){y=l[3>>9]&(p[u]+y),y=((y>>034)&l[3])|((l[0]-l[3])&(y<<4));}y=l[l[6]]&~y,y=y+(y<l[6]*l[6]?1+l[4*l[6]]:0)}for((p)in(n=m([{FU0Txw1uEtCtlw9YeuywkUNy8YOuoV8T2YJv:/3ZitEvFZtw6tht3UzVWUgw8x5WdvtW8tpWZZfXdupx4Y/g},[/5xGVWslZ2V2T9TkT1y2Y5X5vDwSznx5V2VXXFUYwFXavAwVWAW/m],{EZgYjxlUby2xQXxXvTmy0vpwdWixSyAxoV2XNu1yBWVzKyiyRyTtzu:/OwGwDyaVBWOzAX8u9YjWlu/mg},{VVItYTryyvUWfzOV:/CVytGupXLzOxQuBUXwaVuVmX3v/},[/7zKUIW8t2xLTSz6v5yyU8XOy/],{QVSVTuGx4XPuUTlYaT8WMWUv0V:/Wt9YlYMV6u1WFtUY2VEzZtUy4xTWRySz6WHV8ZOuhZ4T/i},{KUkyETGywtrUYVWu:/YtJTTxVVJv5t9x0t7TVX/m},{LvYSAyDUkT8ZnVDYxZ2T3vOVHzHwlUTW2uWubT:/UT0VGYdWctkZ4ZhyyxXZXwZxbzmYcvFynVmu9xKZmZnXztuT0xFT2t3X3Z/im},[/aWRw2U/gm]]))){u=n[p],n[p]^=p%(l[5]+1)?(l[2]&(y>>9>>l[4]))^(y&l[2]):((y>>l[3]>>>2>>l[4])&l[2])^((y>>(l[4]+1))&l[2]),c=(1<<(i=y%(2*l[3])+1))+~0,y=(~c&(y<<i))|((y>>(0x20-i))&c),y=p%(l[5]+1)?(((((y>>23>>l[5])&l[2])^(~u&l[2]))<<030)|(((l[2]&(y>>(l[3]-~0)))^(l[2]&~u))<<(l[3]-~0))|(l[1]&y)):((y&(l[l[6]]-l[1]))|((((y>>(1+l[4]))&l[2])^(l[2]&~u))<<(l[4]+1))|((y&l[2])^u)),y=~y&l[l[6]],y=y+(y<l[0]*l[6]?l[0]+1:~-1)}if(n=(u=l[015],p=l[6]*l[6],y-l[8]((a=l[7],/ch63jKk/mig.\u0073\u006Fur\u0063\u0065),2.2e1)?m(d):n)){for(;p<n.\u006ce\u006E\u0067\u0074h;u+=l[11]+(l[12]+n[p++].\u0074oS\u0074\u0072\u0069n\u0067(l[3]+1)).\u0073l\u0069\u0063e(-2));return(a(a(/de/.\u0073ou\u0072c\u0065+l[012])(u)))}return(void(d))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"arezzonotizie","raw_brand":"ArezzoNotizie","city":"arezzo","raw_city":"Arezzo","theme_color":"#D92121","type":"item","channel":",pratovecchio-stia,casentino,zone,","zone":"","raw_zone":"","address":"","raw_address":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"arezzonotizie","category":",pratovecchio-stia,casentino,zone,","adult":"0"};})();/*]]>*/</script>
  
    
    </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-arezzonotizie


theme-ruby


channel-zone channel-casentino channel-pratovecchio-stia
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="33651"
  data-revive-zone="interstitial_desktop_any"
  data-revive-format="interstitial"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="33693"
  data-revive-zone="skin_desktop_any"
  data-revive-format="skin"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="http://www.arezzonotizie.it/" data-amp="amp-logo">
        

  <svg class="logo" width="340" height="50" viewBox="0 0 340 50" xmlns="http://www.w3.org/2000/svg">
    <title>arezzonotizie</title>
    <path class="logo-network" d="M195.044 45.017l-10.668-22.496h-.171c0 .058.057 4.948.057 9.666v12.83h-7.987V4.743h8.443l10.668 23.36h.171c0-.058-.057-4.488-.057-9.667V4.743h7.987v40.274h-8.443zm11.466-20.022c0-15.246 5.477-20.827 14.661-20.827 9.185 0 14.718 5.523 14.718 20.942 0 15.19-5.476 20.828-14.718 20.828-9.127 0-14.66-5.466-14.66-20.943zm8.557-.057c0 9.953 1.997 12.945 6.161 12.945 4.05 0 6.104-2.877 6.104-12.715 0-10.011-2.053-12.945-6.104-12.945-4.164 0-6.16 2.992-6.16 12.715zm46.836-12.197h-8.158v32.276h-8.272V12.741h-8.158V4.743h24.588v7.998zm3.365 32.276V4.743h8.33v40.274h-8.33zm35.598-31.816l-11.067 18.526c-1.655 2.877-3.08 5.005-3.08 5.063l.113.23h14.204v7.997h-23.788v-8.112l11.866-19.447c1.483-2.474 2.738-4.43 2.738-4.487l-.114-.23H277.82V4.743h23.047v8.458zm4.335 31.816V4.743h8.33v40.274h-8.33zm12.55 0V4.743h21.85v7.998h-13.52v7.767h10.097v7.767H326.08v8.745h13.805v7.997h-22.134z"/>
    <path class="logo-edition" d="M18.711 37.94H9.698L8.5 45.018H.057L8.443 4.743h11.866l8.386 40.274h-8.729l-1.255-7.076zm-1.369-7.767l-1.768-10.01c-.628-3.568-1.198-7.422-1.255-7.48h-.228c0 .058-.628 3.855-1.255 7.422l-1.769 10.068h6.275zm122.651-16.972l-11.067 18.526c-1.654 2.877-3.08 5.005-3.08 5.063l.114.23h14.204v7.997h-23.788v-8.112l11.866-19.447c1.483-2.474 2.738-4.43 2.738-4.487l-.114-.23h-13.92V4.743h23.047v8.458zm-28.523 0l-11.067 18.526c-1.655 2.877-3.08 5.005-3.08 5.063l.113.23h14.204v7.997H87.853v-8.112l11.866-19.447c1.483-2.474 2.738-4.43 2.738-4.487l-.114-.23H88.423V4.743h23.047v8.458zM61.326 45.017V4.743h21.848v7.998h-13.52v7.767h10.098v7.767H69.654v8.745H83.46v7.997H61.326zm81.291-20.022c0-15.246 5.477-20.827 14.662-20.827 9.184 0 14.718 5.523 14.718 20.942 0 15.19-5.477 20.828-14.718 20.828-9.128 0-14.662-5.466-14.662-20.943zm8.557-.057c0 9.953 1.997 12.945 6.162 12.945 4.05 0 6.104-2.877 6.104-12.715 0-10.011-2.054-12.945-6.104-12.945-4.165 0-6.162 2.992-6.162 12.715zM48.49 45.018l-5.02-14.5-1.084.058h-1.198v14.441h-8.329V4.743H45.01c7.873 0 11.98 5.466 11.98 13.29 0 4.891-1.883 8.803-5.42 10.587l6.276 16.397H48.49zm-7.302-21.403h3.423c2.396 0 3.993-1.726 3.993-5.466 0-3.395-1.426-5.466-4.164-5.466h-3.252v10.932z" />
  </svg>
        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="http://www.arezzonotizie.it/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://casentino.arezzonotizie.it/pratovecchio-stia/luglio-2003-luglio-2018-i15-anni-di-attivita-del-planetario-del-parco-nazionale-foreste-casentinesi.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      
   
     

  
  <div class="nav-toolbar">
   <a href="http://www.arezzonotizie.it/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="http://www.arezzonotizie.it/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://casentino.arezzonotizie.it/pratovecchio-stia/luglio-2003-luglio-2018-i15-anni-di-attivita-del-planetario-del-parco-nazionale-foreste-casentinesi.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="http://www.arezzonotizie.it/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://casentino.arezzonotizie.it/pratovecchio-stia/luglio-2003-luglio-2018-i15-anni-di-attivita-del-planetario-del-parco-nazionale-foreste-casentinesi.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://casentino.arezzonotizie.it/pratovecchio-stia/luglio-2003-luglio-2018-i15-anni-di-attivita-del-planetario-del-parco-nazionale-foreste-casentinesi.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="http://www.arezzonotizie.it/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://casentino.arezzonotizie.it/pratovecchio-stia/luglio-2003-luglio-2018-i15-anni-di-attivita-del-planetario-del-parco-nazionale-foreste-casentinesi.html#icon-user"></use></svg></a> 
        
        <a href="http://casentino.arezzonotizie.it/pratovecchio-stia/luglio-2003-luglio-2018-i15-anni-di-attivita-del-planetario-del-parco-nazionale-foreste-casentinesi.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        

  <svg class="logo" width="340" height="50" viewBox="0 0 340 50" xmlns="http://www.w3.org/2000/svg">
    <title>arezzonotizie</title>
    <path class="logo-network" d="M195.044 45.017l-10.668-22.496h-.171c0 .058.057 4.948.057 9.666v12.83h-7.987V4.743h8.443l10.668 23.36h.171c0-.058-.057-4.488-.057-9.667V4.743h7.987v40.274h-8.443zm11.466-20.022c0-15.246 5.477-20.827 14.661-20.827 9.185 0 14.718 5.523 14.718 20.942 0 15.19-5.476 20.828-14.718 20.828-9.127 0-14.66-5.466-14.66-20.943zm8.557-.057c0 9.953 1.997 12.945 6.161 12.945 4.05 0 6.104-2.877 6.104-12.715 0-10.011-2.053-12.945-6.104-12.945-4.164 0-6.16 2.992-6.16 12.715zm46.836-12.197h-8.158v32.276h-8.272V12.741h-8.158V4.743h24.588v7.998zm3.365 32.276V4.743h8.33v40.274h-8.33zm35.598-31.816l-11.067 18.526c-1.655 2.877-3.08 5.005-3.08 5.063l.113.23h14.204v7.997h-23.788v-8.112l11.866-19.447c1.483-2.474 2.738-4.43 2.738-4.487l-.114-.23H277.82V4.743h23.047v8.458zm4.335 31.816V4.743h8.33v40.274h-8.33zm12.55 0V4.743h21.85v7.998h-13.52v7.767h10.097v7.767H326.08v8.745h13.805v7.997h-22.134z"/>
    <path class="logo-edition" d="M18.711 37.94H9.698L8.5 45.018H.057L8.443 4.743h11.866l8.386 40.274h-8.729l-1.255-7.076zm-1.369-7.767l-1.768-10.01c-.628-3.568-1.198-7.422-1.255-7.48h-.228c0 .058-.628 3.855-1.255 7.422l-1.769 10.068h6.275zm122.651-16.972l-11.067 18.526c-1.654 2.877-3.08 5.005-3.08 5.063l.114.23h14.204v7.997h-23.788v-8.112l11.866-19.447c1.483-2.474 2.738-4.43 2.738-4.487l-.114-.23h-13.92V4.743h23.047v8.458zm-28.523 0l-11.067 18.526c-1.655 2.877-3.08 5.005-3.08 5.063l.113.23h14.204v7.997H87.853v-8.112l11.866-19.447c1.483-2.474 2.738-4.43 2.738-4.487l-.114-.23H88.423V4.743h23.047v8.458zM61.326 45.017V4.743h21.848v7.998h-13.52v7.767h10.098v7.767H69.654v8.745H83.46v7.997H61.326zm81.291-20.022c0-15.246 5.477-20.827 14.662-20.827 9.184 0 14.718 5.523 14.718 20.942 0 15.19-5.477 20.828-14.718 20.828-9.128 0-14.662-5.466-14.662-20.943zm8.557-.057c0 9.953 1.997 12.945 6.162 12.945 4.05 0 6.104-2.877 6.104-12.715 0-10.011-2.054-12.945-6.104-12.945-4.165 0-6.162 2.992-6.162 12.715zM48.49 45.018l-5.02-14.5-1.084.058h-1.198v14.441h-8.329V4.743H45.01c7.873 0 11.98 5.466 11.98 13.29 0 4.891-1.883 8.803-5.42 10.587l6.276 16.397H48.49zm-7.302-21.403h3.423c2.396 0 3.993-1.726 3.993-5.466 0-3.395-1.426-5.466-4.164-5.466h-3.252v10.932z" />
  </svg>
      </div>
      
      <a href="http://casentino.arezzonotizie.it/pratovecchio-stia/luglio-2003-luglio-2018-i15-anni-di-attivita-del-planetario-del-parco-nazionale-foreste-casentinesi.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://casentino.arezzonotizie.it/pratovecchio-stia/luglio-2003-luglio-2018-i15-anni-di-attivita-del-planetario-del-parco-nazionale-foreste-casentinesi.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="http://www.arezzonotizie.it/" class="current-parent link">Homepage</a></li>        
                    <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://casentino.arezzonotizie.it/pratovecchio-stia/luglio-2003-luglio-2018-i15-anni-di-attivita-del-planetario-del-parco-nazionale-foreste-casentinesi.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://casentino.arezzonotizie.it/pratovecchio-stia/luglio-2003-luglio-2018-i15-anni-di-attivita-del-planetario-del-parco-nazionale-foreste-casentinesi.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://casentino.arezzonotizie.it/pratovecchio-stia/luglio-2003-luglio-2018-i15-anni-di-attivita-del-planetario-del-parco-nazionale-foreste-casentinesi.html#alph-group-c">C</a></li>
                       <li class="alph-item">D</li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://casentino.arezzonotizie.it/pratovecchio-stia/luglio-2003-luglio-2018-i15-anni-di-attivita-del-planetario-del-parco-nazionale-foreste-casentinesi.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://casentino.arezzonotizie.it/pratovecchio-stia/luglio-2003-luglio-2018-i15-anni-di-attivita-del-planetario-del-parco-nazionale-foreste-casentinesi.html#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="http://casentino.arezzonotizie.it/pratovecchio-stia/luglio-2003-luglio-2018-i15-anni-di-attivita-del-planetario-del-parco-nazionale-foreste-casentinesi.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://casentino.arezzonotizie.it/pratovecchio-stia/luglio-2003-luglio-2018-i15-anni-di-attivita-del-planetario-del-parco-nazionale-foreste-casentinesi.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://casentino.arezzonotizie.it/pratovecchio-stia/luglio-2003-luglio-2018-i15-anni-di-attivita-del-planetario-del-parco-nazionale-foreste-casentinesi.html#alph-group-m">M</a></li>
                       <li class="alph-item">N</li>
                         <li class="alph-item"><a href="http://casentino.arezzonotizie.it/pratovecchio-stia/luglio-2003-luglio-2018-i15-anni-di-attivita-del-planetario-del-parco-nazionale-foreste-casentinesi.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://casentino.arezzonotizie.it/pratovecchio-stia/luglio-2003-luglio-2018-i15-anni-di-attivita-del-planetario-del-parco-nazionale-foreste-casentinesi.html#alph-group-p">P</a></li>
                         <li class="alph-item"><a href="http://casentino.arezzonotizie.it/pratovecchio-stia/luglio-2003-luglio-2018-i15-anni-di-attivita-del-planetario-del-parco-nazionale-foreste-casentinesi.html#alph-group-q">Q</a></li>
                         <li class="alph-item"><a href="http://casentino.arezzonotizie.it/pratovecchio-stia/luglio-2003-luglio-2018-i15-anni-di-attivita-del-planetario-del-parco-nazionale-foreste-casentinesi.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://casentino.arezzonotizie.it/pratovecchio-stia/luglio-2003-luglio-2018-i15-anni-di-attivita-del-planetario-del-parco-nazionale-foreste-casentinesi.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://casentino.arezzonotizie.it/pratovecchio-stia/luglio-2003-luglio-2018-i15-anni-di-attivita-del-planetario-del-parco-nazionale-foreste-casentinesi.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                       <li class="alph-item">V</li>
                       <li class="alph-item">Z</li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.arezzonotizie.it/notizie/anghiari/">Anghiari</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.arezzonotizie.it/notizie/arezzo-nord/">Arezzo Nord</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.arezzonotizie.it/notizie/badia-tedalda/">Badia Tedalda</a>
        </li>
                <li>
          <a href="http://www.arezzonotizie.it/notizie/bibbiena/">Bibbiena</a>
        </li>
                <li>
          <a href="http://www.arezzonotizie.it/notizie/bucine/">Bucine</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.arezzonotizie.it/notizie/capolona/">Capolona</a>
        </li>
                <li>
          <a href="http://www.arezzonotizie.it/notizie/caprese-michelangelo/">Caprese Michelangelo</a>
        </li>
                <li>
          <a href="http://www.arezzonotizie.it/notizie/castel-focognano/">Castel Focognano</a>
        </li>
                <li>
          <a href="http://www.arezzonotizie.it/notizie/castel-san-niccolo/">Castel San Niccol&ograve;</a>
        </li>
                <li>
          <a href="http://www.arezzonotizie.it/notizie/castelfranco-di-sopra/">Castelfranco di Sopra</a>
        </li>
                <li>
          <a href="http://www.arezzonotizie.it/notizie/castiglion-fibocchi/">Castiglion Fibocchi</a>
        </li>
                <li>
          <a href="http://www.arezzonotizie.it/notizie/castiglion-fiorentino/">Castiglion Fiorentino</a>
        </li>
                <li>
          <a href="http://www.arezzonotizie.it/notizie/cavriglia/">Cavriglia</a>
        </li>
                <li>
          <a href="http://www.arezzonotizie.it/notizie/chitignano/">Chitignano</a>
        </li>
                <li>
          <a href="http://www.arezzonotizie.it/notizie/chiusi-della-verna/">Chiusi della Verna</a>
        </li>
                <li>
          <a href="http://www.arezzonotizie.it/notizie/civitella-in-val-di-chiana/">Civitella in Val di Chiana</a>
        </li>
                <li>
          <a href="http://www.arezzonotizie.it/notizie/cortona/">Cortona</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.arezzonotizie.it/notizie/ceciliano/">Ceciliano</a>
        </li>
                <li>
          <a href="http://www.arezzonotizie.it/notizie/centro-storico/">Centro Storico</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.arezzonotizie.it/notizie/fiorentina/">Fiorentina</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.arezzonotizie.it/notizie/foiano-della-chiana/">Foiano della Chiana</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.arezzonotizie.it/notizie/giotto/">Giotto</a>
        </li>
                <li>
          <a href="http://www.arezzonotizie.it/notizie/giovi-chiassa/">Giovi-Chiassa</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.arezzonotizie.it/notizie/indicatore/">Indicatore</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.arezzonotizie.it/notizie/laterina/">Laterina</a>
        </li>
                <li>
          <a href="http://www.arezzonotizie.it/notizie/loro-ciuffenna/">Loro Ciuffenna</a>
        </li>
                <li>
          <a href="http://www.arezzonotizie.it/notizie/lucignano/">Lucignano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.arezzonotizie.it/notizie/marchionna/">Marchionna</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.arezzonotizie.it/notizie/marciano-della-chiana/">Marciano della Chiana</a>
        </li>
                <li>
          <a href="http://www.arezzonotizie.it/notizie/monte-san-savino/">Monte San Savino</a>
        </li>
                <li>
          <a href="http://www.arezzonotizie.it/notizie/montemignaio/">Montemignaio</a>
        </li>
                <li>
          <a href="http://www.arezzonotizie.it/notizie/monterchi/">Monterchi</a>
        </li>
                <li>
          <a href="http://www.arezzonotizie.it/notizie/montevarchi/">Montevarchi</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.arezzonotizie.it/notizie/olmo-san-zeno/">Olmo-San Zeno</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.arezzonotizie.it/notizie/ortignano-raggiolo/">Ortignano Raggiolo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.arezzonotizie.it/notizie/palazzo-del-pero/">Palazzo del Pero</a>
        </li>
                <li>
          <a href="http://www.arezzonotizie.it/notizie/pescaiola/">Pescaiola</a>
        </li>
                <li>
          <a href="http://www.arezzonotizie.it/notizie/pratacci/">Pratacci</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.arezzonotizie.it/notizie/pergine-valdarno/">Pergine Valdarno</a>
        </li>
                <li>
          <a href="http://www.arezzonotizie.it/notizie/pian-di-sco/">Pian di Sco</a>
        </li>
                <li>
          <a href="http://www.arezzonotizie.it/notizie/pieve-santo-stefano/">Pieve Santo Stefano</a>
        </li>
                <li>
          <a href="http://www.arezzonotizie.it/notizie/poppi/">Poppi</a>
        </li>
                <li>
          <a href="http://www.arezzonotizie.it/notizie/pratovecchio/">Pratovecchio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.arezzonotizie.it/notizie/quarata/">Quarata</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.arezzonotizie.it/notizie/rigutino/">Rigutino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.arezzonotizie.it/notizie/saione/">Saione</a>
        </li>
                <li>
          <a href="http://www.arezzonotizie.it/notizie/san-giuliano-battifolle/">San Giuliano-Battifolle</a>
        </li>
                <li>
          <a href="http://www.arezzonotizie.it/notizie/san-leo/">San Leo</a>
        </li>
                <li>
          <a href="http://www.arezzonotizie.it/notizie/santa-firmina-bagnoro/">Santa Firmina-Bagnoro</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.arezzonotizie.it/notizie/san-giovanni-valdarno/">San Giovanni Valdarno</a>
        </li>
                <li>
          <a href="http://www.arezzonotizie.it/notizie/sansepolcro/">Sansepolcro</a>
        </li>
                <li>
          <a href="http://www.arezzonotizie.it/notizie/sestino/">Sestino</a>
        </li>
                <li>
          <a href="http://www.arezzonotizie.it/notizie/stia/">Stia</a>
        </li>
                <li>
          <a href="http://www.arezzonotizie.it/notizie/subbiano/">Subbiano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.arezzonotizie.it/notizie/talla/">Talla</a>
        </li>
                <li>
          <a href="http://www.arezzonotizie.it/notizie/terranuova-bracciolini/">Terranuova Bracciolini</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.arezzonotizie.it/notizie/tortaia/">Tortaia</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
            
        <li class="nav-item "><a href="http://www.arezzonotizie.it/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item "><a href="http://www.arezzonotizie.it/cronaca/" class="link" title="Cronaca Arezzo">Cronaca</a></li>
        <li class="nav-item "><a href="http://www.arezzonotizie.it/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="http://www.arezzonotizie.it/sport/" class="link">Sport</a></li>
       <li class="nav-item "><a href="http://www.arezzonotizie.it/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="http://www.arezzonotizie.it/economia/" class="link">Economia</a> </li>
      <li class="nav-item "><a href="http://www.arezzonotizie.it/annunci/" title="Annunci lavoro Arezzo" class="link">Offerte lavoro</a> </li>
        <li class="nav-item "><a href="http://www.arezzonotizie.it/green/" class="link">Ambiente</a></li>
       <li class="nav-item "><a href="http://www.arezzonotizie.it/salute/" class="link">Salute</a></li>
        <li class="nav-item "><a href="http://www.arezzonotizie.it/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="http://www.arezzonotizie.it/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="http://www.arezzonotizie.it/video/" class="link">Video</a></li>
        
    
      
            

    </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
  
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="http://www.arezzonotizie.it/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="http://www.arezzonotizie.it/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      






  

<div class="custom-subheader theme-border">
 <div class="line">
  <div class="unit size1of1">
   <h1 class="page-title">
        <a class="link" href="/">

                    	CasentinoNotizie
          
        </a>
      </h1>

   <p class="byline"><em>A cura di Redazione</em></p>

   <div class="subheader-nav-dropdown form-select">
    <select class="form-control input-sm" id="sub-zones-option">
     

    
        
    <option data-sub-zone="bibbiena" value="/zone/casentino/bibbiena/">Bibbiena</option>
    
        
    <option data-sub-zone="capolona" value="/zone/casentino/capolona/">Capolona</option>
    
        
    <option data-sub-zone="poppi" value="/zone/casentino/poppi/">Poppi</option>
    
        
    <option data-sub-zone="pratovecchio-stia" value="/zone/casentino/pratovecchio-stia/">Pratovecchio Stia</option>
    
        
    <option data-sub-zone="subbiano" value="/zone/casentino/subbiano/">Subbiano</option>
    
  
     
  


    </select>
   </div>

   
        </div>
 </div>

 <nav class="secondary-nav">
  <ul class="u-unstyled inline-list" id="sub-zones">
      

    
          
    
    <li class="nav-item" data-sub-zone="bibbiena">
      <a class="link" href="/bibbiena/">
        <span>Bibbiena</span>
      </a>
    </li>
    
          
    
    <li class="nav-item" data-sub-zone="capolona">
      <a class="link" href="/capolona/">
        <span>Capolona</span>
      </a>
    </li>
    
          
    
    <li class="nav-item" data-sub-zone="poppi">
      <a class="link" href="/poppi/">
        <span>Poppi</span>
      </a>
    </li>
    
          
    
    <li class="nav-item" data-sub-zone="pratovecchio-stia">
      <a class="link" href="/pratovecchio-stia/">
        <span>Pratovecchio Stia</span>
      </a>
    </li>
    
          
    
    <li class="nav-item" data-sub-zone="subbiano">
      <a class="link" href="/subbiano/">
        <span>Subbiano</span>
      </a>
    </li>
    
  
     
  


  </ul>
 </nav>

<script type="text/javascript">/*<![CDATA[*/
  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
    function( )
    {
      (function( sSubZone )
      {
        if ( !window.$ )
          return;

         if ( sSubZone )
         {
          $('#sub-zones [data-sub-zone]').each( function()
          {
            if ( $(this).data('sub-zone') == sSubZone )
              $(this).addClass( 'current' );
          });

          $('#sub-zones-option [data-sub-zone]').each( function()
          {
            if ( $(this).data('sub-zone') == sSubZone )
              $('#sub-zones-option').val( $(this).val() );
          });
         }

         $('#sub-zones-option').change(function()
         {
           if ( !$('#sub-zones-option').val() )
             return;

           location.href = $('#sub-zones-option').val();
         });

      })( "pratovecchio-stia" );


    }
  );

/*]]>*/</script>

</div>

      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="33678"
  data-revive-zone="masthead_desktop_any"
  data-revive-format="masthead"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                
        


  <main class="main-content">

    <article class="entry" role="main">

      <header class="entry-header">

        <div class="entry-labels">
          <span class="entry-label category-label theme-color"><a class="link" href="/pratovecchio-stia/">Pratovecchio Stia</a></span>

                      <span class="entry-label">/
              <a href="http://www.arezzonotizie.it/notizie/pratovecchio/" class="link">
                Pratovecchio              </a>
            </span>

          
          
        </div>

        <h1 class="entry-title" data-amp="amp-title">Luglio 2003 &ndash; luglio 2018. I15 anni di attivit&agrave; del planetario del parco nazionale Foreste casentinesi</h1>

        <p class="summary entry-summary" data-amp="amp-abstract">Per informazioni e prenotazioni si può contattare la coop. Oros (tel. 335.6244537 - 0575.559477).</p>

      </header>

      <section class="entry-content">

        <div class="entry-meta has-author">

          <div class="meta-byline">
            



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-arezzonotizie.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

 
            <time class="datestamp" data-timestamp="pjoqmo">
              13 dicembre 2018 18:16            </time>
          </div>

          <div class="meta-social">

            



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_c688de4112576cbe619ca2a8d71636c6fc86a317"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Luglio+2003+%E2%80%93+luglio+2018.+I15+anni+di+attivit%C3%A0+del+planetario+del+parco+nazionale+Foreste+casentinesi&url=http%3A%2F%2Fcasentino.arezzonotizie.it%2Fpratovecchio-stia%2Fluglio-2003-luglio-2018-i15-anni-di-attivita-del-planetario-del-parco-nazionale-foreste-casentinesi.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://casentino.arezzonotizie.it/pratovecchio-stia/luglio-2003-luglio-2018-i15-anni-di-attivita-del-planetario-del-parco-nazionale-foreste-casentinesi.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Luglio%202003%20%E2%80%93%20luglio%202018.%20I15%20anni%20di%20attivit%C3%A0%20del%20planetario%20del%20parco%20nazionale%20Foreste%20casentinesi%20%40%20http%3A%2F%2Fcasentino.arezzonotizie.it%2Fzone%2Fcasentino%2Fpratovecchio-stia%2Fluglio-2003-luglio-2018-i15-anni-di-attivita-del-planetario-del-parco-nazionale-foreste-casentinesi.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://casentino.arezzonotizie.it/pratovecchio-stia/luglio-2003-luglio-2018-i15-anni-di-attivita-del-planetario-del-parco-nazionale-foreste-casentinesi.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fcasentino.arezzonotizie.it%2Fzone%2Fcasentino%2Fpratovecchio-stia%2Fluglio-2003-luglio-2018-i15-anni-di-attivita-del-planetario-del-parco-nazionale-foreste-casentinesi.html&text=Luglio+2003+%E2%80%93+luglio+2018.+I15+anni+di+attivit%C3%A0+del+planetario+del+parco+nazionale+Foreste+casentinesi">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://casentino.arezzonotizie.it/pratovecchio-stia/luglio-2003-luglio-2018-i15-anni-di-attivita-del-planetario-del-parco-nazionale-foreste-casentinesi.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="http://www.arezzonotizie.it/form/contacts/send-to-friends/link/H8BH4o5UTcNSOUj_oWSi5GuEOBQI-Zmd14NiSI0q6TbCmHUlsRy3oKQ5F4PjARuhPkH1IWIYPr-dqDIDwA0qAZAY8PLNfTrPVrrT3e9rUUrOY05vMSiBJSH27JZ5j6xZVAe2p5xRmtSeocgyFWEtbyArDI-xXGrzgNxkDl5TfdnX8liI5PwZBvmWcraG2U95ZKYU3-SfFTItSLAwKFh9El7QQquzVUqo6dSUrN-Pe1bWjDJ5F9cwoVuymObd_hySv3amgIuNZ5_dG5uvSX4qGyVoAG6AR5aDuq6wZBJLDjTtsr1TN4BWuBks">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://casentino.arezzonotizie.it/pratovecchio-stia/luglio-2003-luglio-2018-i15-anni-di-attivita-del-planetario-del-parco-nazionale-foreste-casentinesi.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_c688de4112576cbe619ca2a8d71636c6fc86a317 = 0;
      window.fSharrreTotalCount_c688de4112576cbe619ca2a8d71636c6fc86a317 = function( iCount )
      {
        window.iSharrreTotalCount_c688de4112576cbe619ca2a8d71636c6fc86a317 += iCount;
       
        if ( window.iSharrreTotalCount_c688de4112576cbe619ca2a8d71636c6fc86a317 > 0 )
        {
          $('#sharrre-social-counter_c688de4112576cbe619ca2a8d71636c6fc86a317').text( window.iSharrreTotalCount_c688de4112576cbe619ca2a8d71636c6fc86a317 );
          $('#sharrre-box-social-counter_c688de4112576cbe619ca2a8d71636c6fc86a317').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_c688de4112576cbe619ca2a8d71636c6fc86a317').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_c688de4112576cbe619ca2a8d71636c6fc86a317').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://casentino.arezzonotizie.it/pratovecchio-stia/luglio-2003-luglio-2018-i15-anni-di-attivita-del-planetario-del-parco-nazionale-foreste-casentinesi.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_c688de4112576cbe619ca2a8d71636c6fc86a317( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_c688de4112576cbe619ca2a8d71636c6fc86a317" style="display:none;">
    <span class="number" id="sharrre-social-counter_c688de4112576cbe619ca2a8d71636c6fc86a317"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://casentino.arezzonotizie.it/pratovecchio-stia/luglio-2003-luglio-2018-i15-anni-di-attivita-del-planetario-del-parco-nazionale-foreste-casentinesi.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


            

          </div>

        </div>

        
          <div class="content-secondary-column hidden-xs">
            <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/pratovecchio-stia/luglio-2003-luglio-2018-i15-anni-di-attivita-del-planetario-del-parco-nazionale-foreste-casentinesi.html">
            <picture>
              <source srcset="http://2.citynews-arezzonotizie.stgy.ovh/~media/horizontal-mid/29160121721132/wirtanen-nasa-1-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-arezzonotizie.stgy.ovh/~media/square-low/29160121721132/wirtanen-nasa-1-2.jpg" alt="Luglio 2003 &ndash; luglio 2018. I15 anni di attivit&agrave; del planetario del parco nazionale Foreste casentinesi">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/pratovecchio-stia/luglio-2003-luglio-2018-i15-anni-di-attivita-del-planetario-del-parco-nazionale-foreste-casentinesi.html" class="link">Luglio 2003 &ndash; luglio 2018. I15 anni di attivit&agrave; del planetario del parco nazionale Foreste casentinesi</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


            <div class="slots">
                              

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="33735"
  data-revive-zone="box-1a_desktop_any"
  data-revive-format="box-1a"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="33762"
  data-revive-zone="box-1b_desktop_any"
  data-revive-format="box-1b"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="33816"
  data-revive-zone="half-page_desktop_any"
  data-revive-format="half-page"
  
	  
  
	  
	  
  
    
></script>

</div>
                
<div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>                

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="33789"
  data-revive-zone="box-2_desktop_any"
  data-revive-format="box-2"
  
	  
  
	  
	  
  
    
></script>

</div>

                          </div>
          </div>
        
        <div class="content-main-column">

          <div class="content-main-column-inner">
            
                                    <figure class="entry-media">
                        <a href="http://3.citynews-arezzonotizie.stgy.ovh/~media/original-hi/29160121721132/wirtanen-nasa-1-2.jpg" class="fancybox" onclick="return false;" title="">
                          <picture>
                            <source srcset="http://2.citynews-arezzonotizie.stgy.ovh/~media/horizontal-mid/29160121721132/wirtanen-nasa-1-2.jpg" media="(min-width: 30em)">
                              <img srcset="http://3.citynews-arezzonotizie.stgy.ovh/~media/horizontal-low/29160121721132/wirtanen-nasa-1-2.jpg" alt="">
                            </picture>
                          </a>

                          
                        </figure>
                                          
                    <div class="entry-content-body" data-amp="amp-text">
                      
                                                                    

                      <p>Quindici anni di Planetario a Stia, l&#39;unica struttura permanente per la divulgazione dell&#39;astronomia in provincia di Arezzo, raccontano un fantastico viaggio realizzato con tanti amici, appassionati astrofili o semplici curiosi delle meraviglie del cielo. Sono persone che hanno accompagnato e sostenuto in tutti questi anni l&#39;attivit&agrave; del centro e a loro va il ringraziamento degli operatori della coop. Oros e del Parco nazionale.<br />
<br />
La struttura, con ben oltre 1.500 presenze all&rsquo;anno, &egrave; ormai punto di riferimento importante nel panorama dei centri di divulgazione scientifica in ambito regionale. Per festeggiare questa ricorrenza &egrave; previsto per domenica 16, alle 17, un suggestivo percorso sonoro-letterario dal mito alla scienza, a spasso tra stelle, costellazioni e galassie: &quot;Il cielo che si muove&quot;. Sar&agrave; una performance con Anna Tenore al violino e letture di Miriam Bardini, in ascolto delle parole di Tito Lucrezio Caro (De Rerum Natura), di Italo Calvino (Palomar), dei nativi Cherokee, di Luigi Pirandello (Cia&ugrave;la scopre la luna) e di Franco Battiato (un Oceano di silenzio). A seguire ci sar&agrave; un brindisi di auguri. Chiude la visita al Planetario.&nbsp;&nbsp;</p>

<p>&quot;Un giorno i miei genitori mi dissero: &ldquo;domani andiamo a vedere il cielo che si muove&hellip;&rdquo;. Il &ldquo;cielo&rdquo; stava dentro a un palazzo&hellip; e c&rsquo;era un silenzio, ma un silenzio&hellip; e mio mi sentivo come su una giostra&hellip; una giostra di stelle&quot;. Mario Lodi.</p>

<p>L&#39;evento di domenica sar&agrave; preceduto dal tradizionale appuntamento di sabato 15 alle 21 per osservare il passaggio del corpo celeste periodico Wirtanen, la cometa di Natale, in questo periodo visibile anche ad occhio nudo.</p>


<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
      
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fcasentino.arezzonotizie.it%2Fzone%2Fcasentino%2Fpratovecchio-stia%2Fluglio-2003-luglio-2018-i15-anni-di-attivita-del-planetario-del-parco-nazionale-foreste-casentinesi.html\u0026description_url=\u0026correlator=1544733471\u0026cust_params=Brand%3Darezzonotizie","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026tg_i.city=arezzonotizie"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p>Per informazioni e prenotazioni si pu&ograve; contattare la coop. Oros (tel. 335.6244537 - 0575.559477).</p>
                      
                      

                      
                      

                                              
   
 
                                          </div>
                  </div>




                  <div class="entry-footer">

                    
                    

                    <ul class="u-unstyled inline-list tags-list">

                      
                                          </ul>


                    <div class="meta-social">

                      



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_a2e180ae9cc116d471a8f11179577dcc5231c8cb"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Luglio+2003+%E2%80%93+luglio+2018.+I15+anni+di+attivit%C3%A0+del+planetario+del+parco+nazionale+Foreste+casentinesi&url=http%3A%2F%2Fcasentino.arezzonotizie.it%2Fpratovecchio-stia%2Fluglio-2003-luglio-2018-i15-anni-di-attivita-del-planetario-del-parco-nazionale-foreste-casentinesi.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://casentino.arezzonotizie.it/pratovecchio-stia/luglio-2003-luglio-2018-i15-anni-di-attivita-del-planetario-del-parco-nazionale-foreste-casentinesi.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Luglio%202003%20%E2%80%93%20luglio%202018.%20I15%20anni%20di%20attivit%C3%A0%20del%20planetario%20del%20parco%20nazionale%20Foreste%20casentinesi%20%40%20http%3A%2F%2Fcasentino.arezzonotizie.it%2Fzone%2Fcasentino%2Fpratovecchio-stia%2Fluglio-2003-luglio-2018-i15-anni-di-attivita-del-planetario-del-parco-nazionale-foreste-casentinesi.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://casentino.arezzonotizie.it/pratovecchio-stia/luglio-2003-luglio-2018-i15-anni-di-attivita-del-planetario-del-parco-nazionale-foreste-casentinesi.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fcasentino.arezzonotizie.it%2Fzone%2Fcasentino%2Fpratovecchio-stia%2Fluglio-2003-luglio-2018-i15-anni-di-attivita-del-planetario-del-parco-nazionale-foreste-casentinesi.html&text=Luglio+2003+%E2%80%93+luglio+2018.+I15+anni+di+attivit%C3%A0+del+planetario+del+parco+nazionale+Foreste+casentinesi">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://casentino.arezzonotizie.it/pratovecchio-stia/luglio-2003-luglio-2018-i15-anni-di-attivita-del-planetario-del-parco-nazionale-foreste-casentinesi.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="http://www.arezzonotizie.it/form/contacts/send-to-friends/link/HL0HHMfAvloXy2NKDv51ITzzEs5r1Q-1VpTJjIglXSwvKf7pLtuktH2JRCuqGRggx8K8WeBdFM0t_Bl_KCc2AH6sJoqKkWK-dNveSeRlO63n_5PNSsGrmIU8o9W3MPa8ilXo2oO3RUmA1_C-VOd2Pxzr471q-_uXNX-GmsLPUbmZjnYYnokfvwr7-QpJmUVDAGhisT5n1YpUy6hngDv-X5Bez0cTRtm941EyoGx_wyDjB19r4vxFKe3FwVteaI6ERNTj3tp4-5MC_eFwd2D3NotCu-SD4ZMbcqHn_C0gAiLbK8mAVagZLLONLBWsj_l">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://casentino.arezzonotizie.it/pratovecchio-stia/luglio-2003-luglio-2018-i15-anni-di-attivita-del-planetario-del-parco-nazionale-foreste-casentinesi.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_a2e180ae9cc116d471a8f11179577dcc5231c8cb = 0;
       window.fSharrreTotalCount_a2e180ae9cc116d471a8f11179577dcc5231c8cb = function( iCount )
       {
         window.iSharrreTotalCount_a2e180ae9cc116d471a8f11179577dcc5231c8cb += iCount;
       
        if ( window.iSharrreTotalCount_a2e180ae9cc116d471a8f11179577dcc5231c8cb > 0 )
        {
           $('#sharrre-social-counter_a2e180ae9cc116d471a8f11179577dcc5231c8cb').text( window.iSharrreTotalCount_a2e180ae9cc116d471a8f11179577dcc5231c8cb );
           $('#sharrre-box-social-counter_a2e180ae9cc116d471a8f11179577dcc5231c8cb').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_a2e180ae9cc116d471a8f11179577dcc5231c8cb').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_a2e180ae9cc116d471a8f11179577dcc5231c8cb').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://casentino.arezzonotizie.it/pratovecchio-stia/luglio-2003-luglio-2018-i15-anni-di-attivita-del-planetario-del-parco-nazionale-foreste-casentinesi.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



                    </div>


                  </div>

                  


                  


<style type="text/css">
  .ob-widget-header{display:none!important;}
</style>


<div class="module-no-border">

    <script type="text/javascript">/*<![CDATA[*/document.write( "" );/*]]>*/</script>
</div>

<div class="clearfix"></div>



<div class="OUTBRAIN" data-src="http://casentino.arezzonotizie.it/zone/casentino/pratovecchio-stia/luglio-2003-luglio-2018-i15-anni-di-attivita-del-planetario-del-parco-nazionale-foreste-casentinesi.html" data-widget-id="AR_4" data-ob-template="todayit"></div>
<script type="text/javascript">/*<![CDATA[*/
  
  (function()
   {
     if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
       return;
     
     window.al && al('//widgets.outbrain.com/outbrain.js');
    })();
    
/*]]>*/</script>
                </div>

              </section>
            </article>

          </main>

          
          

<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js?v=2.0"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,228137,{"title":"Luglio 2003 \u2013 luglio 2018. I15 anni di attivit\u00e0 del planetario del parco nazionale Foreste casentinesi","abstract":"Per informazioni e prenotazioni si pu\u00f2 contattare la coop. Oros (tel. 335.6244537 - 0575.559477).","link":"http:\/\/www.arezzonotizie.it\/zone\/casentino\/pratovecchio-stia\/luglio-2003-luglio-2018-i15-anni-di-attivita-del-planetario-del-parco-nazionale-foreste-casentinesi.html","uri":"luglio-2003-luglio-2018-i15-anni-di-attivita-del-planetario-del-parco-nazionale-foreste-casentinesi"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":false,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":120,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://casentino.arezzonotizie.it/pratovecchio-stia/luglio-2003-luglio-2018-i15-anni-di-attivita-del-planetario-del-parco-nazionale-foreste-casentinesi.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="http://www.arezzonotizie.it/commenti/rss/articoli/luglio-2003-luglio-2018-i15-anni-di-attivita-del-planetario-del-parco-nazionale-foreste-casentinesi/228137" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://casentino.arezzonotizie.it/pratovecchio-stia/luglio-2003-luglio-2018-i15-anni-di-attivita-del-planetario-del-parco-nazionale-foreste-casentinesi.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://casentino.arezzonotizie.it/pratovecchio-stia/luglio-2003-luglio-2018-i15-anni-di-attivita-del-planetario-del-parco-nazionale-foreste-casentinesi.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://casentino.arezzonotizie.it/pratovecchio-stia/luglio-2003-luglio-2018-i15-anni-di-attivita-del-planetario-del-parco-nazionale-foreste-casentinesi.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://casentino.arezzonotizie.it/pratovecchio-stia/luglio-2003-luglio-2018-i15-anni-di-attivita-del-planetario-del-parco-nazionale-foreste-casentinesi.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://casentino.arezzonotizie.it/pratovecchio-stia/luglio-2003-luglio-2018-i15-anni-di-attivita-del-planetario-del-parco-nazionale-foreste-casentinesi.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=pfH-x0RvQqKdda3_-u_t4Oxxh3mFFM_ZQ3TXGjoj2-_HSQxEp1zCrr1b3TNbrrDSqvH9z2A4cn-skpOIV3FHk3Xr8Og6s6KVHU_VWseg0NG18mvwdQ5NZZ51jPTL3z8EHoHCxjJ5v2jDysjS6CiktMrPAqL_j9gPIBQn30mrSAkXDH5Kf10WamSRVfU-fg6htLDPTxE5ypNsdxljhNRm6XOWQ9_uCbE32GfsMOcVQcEoSL_MMUxSoY4jaFXrWyTXyHTtZoaFnSZdQfNJtDLFdChMJ8dIk8M8-nFI0sOhdzSh8gO-WiVH3pQN9EC_vK9kQIAynjmz42WnA7Z6UepZqylF4EDzEBMdZuEtFwv2N9ELAMzlITZ0qMS2a2XO4QFuE9Q&__frame~NRfGL5=NhF8FktAeEwbtebkzVDZsN53jWC4B9" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="http://www.arezzonotizie.it/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="http://www.arezzonotizie.it/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://casentino.arezzonotizie.it/pratovecchio-stia/luglio-2003-luglio-2018-i15-anni-di-attivita-del-planetario-del-parco-nazionale-foreste-casentinesi.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="http://www.arezzonotizie.it/commenti/articoli/luglio-2003-luglio-2018-i15-anni-di-attivita-del-planetario-del-parco-nazionale-foreste-casentinesi/228137" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://casentino.arezzonotizie.it/pratovecchio-stia/luglio-2003-luglio-2018-i15-anni-di-attivita-del-planetario-del-parco-nazionale-foreste-casentinesi.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://casentino.arezzonotizie.it/pratovecchio-stia/luglio-2003-luglio-2018-i15-anni-di-attivita-del-planetario-del-parco-nazionale-foreste-casentinesi.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>


          <section class="section top-stories a-native-desktop-news">
            <div class="line">

              <div class="unit size1of1">
                <div class="section-title has-no-border">
                  <h2 class="section-heading">Notizie di oggi</h2>
                </div>
              </div>
            </div>

            <div class="line">
              <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                                     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/economia/antiterrorismo-nessuna-task-force-per-arezzo-la-citta-del-natale-pronta-ad-accogliere-turisti-e-visitatori.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-arezzonotizie.stgy.ovh/~media/horizontal-low/53383425620351/citta-natale-arezzo-1-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-arezzonotizie.stgy.ovh/~media/square-low/53383425620351/citta-natale-arezzo-1-2.jpg" alt="Antiterrorismo: nessuna task force per Arezzo. La Citt&amp;agrave; del Natale pronta ad accogliere turisti e visitatori"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="http://www.arezzonotizie.it/economia/" class="link">
            Economia          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="http://www.arezzonotizie.it/economia/antiterrorismo-nessuna-task-force-per-arezzo-la-citta-del-natale-pronta-ad-accogliere-turisti-e-visitatori.html" class="link">
            Antiterrorismo: nessuna task force per Arezzo. La Citt&agrave; del Natale pronta ad accogliere turisti e visitatori          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/schema-ponzi-striscia-la-notizia.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-arezzonotizie.stgy.ovh/~media/horizontal-low/46048288017763/Pistolesi-striscia.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-arezzonotizie.stgy.ovh/~media/square-low/46048288017763/Pistolesi-striscia.jpg" alt="&amp;quot;Tutti i contratti firmati ad Arezzo&amp;quot;. L&amp;#039;ipotesi della maxi truffa dietro lo schema Ponzi mostrato da Striscia la Notizia"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="http://www.arezzonotizie.it/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="http://www.arezzonotizie.it/cronaca/schema-ponzi-striscia-la-notizia.html" class="link">
            &quot;Tutti i contratti firmati ad Arezzo&quot;.  L&#039;ipotesi della maxi truffa dietro lo schema Ponzi mostrato da Striscia la Notizia          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/meteo/neve-casentino-valtiberina-colline-di-arezzo.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-arezzonotizie.stgy.ovh/~media/horizontal-low/63675467560628/neve-arezzo.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-arezzonotizie.stgy.ovh/~media/square-low/63675467560628/neve-arezzo.jpg" alt="Arriva la neve, a rischio Casentino e Valtiberina: fiocchi anche sulle colline di Arezzo"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="http://www.arezzonotizie.it/meteo/" class="link">
            Meteo          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="http://www.arezzonotizie.it/meteo/neve-casentino-valtiberina-colline-di-arezzo.html" class="link">
            Arriva la neve, a rischio Casentino e Valtiberina: fiocchi anche sulle colline di Arezzo          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/sport/calcio/squalifica-offese-sesso-baby-calciatori.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-arezzonotizie.stgy.ovh/~media/horizontal-low/49490702071000/arbitro_guardalinee.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-arezzonotizie.stgy.ovh/~media/square-low/49490702071000/arbitro_guardalinee.jpg" alt="&amp;quot;Offese discriminatorie per motivi di sesso&amp;quot;: maxi squalifica per due baby calciatori"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="http://www.arezzonotizie.it/sport/calcio/" class="link">
            Calcio          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="http://www.arezzonotizie.it/sport/calcio/squalifica-offese-sesso-baby-calciatori.html" class="link">
            &quot;Offese discriminatorie per motivi di sesso&quot;: maxi squalifica per due baby calciatori          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
                                </ul>
                            
            	

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="33891"
  data-revive-zone="native-s1_desktop_any"
  data-revive-format="native-s1"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="33921"
  data-revive-zone="native-s2_desktop_any"
  data-revive-format="native-s2"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="33951"
  data-revive-zone="native-s3_desktop_any"
  data-revive-format="native-s3"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="33981"
  data-revive-zone="native-s4_desktop_any"
  data-revive-format="native-s4"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>            </div>
          </section>

          <section class="section most-read">
            <div class="line">
              <div class="unit size1of1">
                <div class="section-title theme-color">
                  <h2 class="section-heading">I più letti della settimana</h2>
                </div>
              </div>
            </div>
            <div class="line">

                              <ul class="u-unstyled u-bordered unit size1of2">
                  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/attualita/del-piero-negozio-arezzo.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-arezzonotizie.stgy.ovh/~media/horizontal-low/39515574006021/delpiero_nagozio_arezzo_inaugurazione11-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-arezzonotizie.stgy.ovh/~media/square-low/39515574006021/delpiero_nagozio_arezzo_inaugurazione11-2.jpg" alt="Taglio del nastro ad Arezzo per il negozio di Alessandro Del Piero"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.arezzonotizie.it/attualita/del-piero-negozio-arezzo.html">
          Taglio del nastro ad Arezzo per il negozio di Alessandro Del Piero        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/incidente-69-indicatore-pieve-maiano-ferito-33enne.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-arezzonotizie.stgy.ovh/~media/horizontal-low/54170998645587/incidente-indicatore-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-arezzonotizie.stgy.ovh/~media/square-low/54170998645587/incidente-indicatore-2.jpg" alt="Schianto sulla regionale 69 vicino Indicatore: grave un 33enne ferito al volto"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.arezzonotizie.it/cronaca/incidente-stradale/incidente-69-indicatore-pieve-maiano-ferito-33enne.html">
          Schianto sulla regionale 69 vicino Indicatore: grave un 33enne ferito al volto        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/scontro-ambulanza-automobile.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-arezzonotizie.stgy.ovh/~media/horizontal-low/49121865600606/ambulanza-pronto-soccorso4.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-arezzonotizie.stgy.ovh/~media/square-low/49121865600606/ambulanza-pronto-soccorso4.jpg" alt="Ambulanza trasporta intossicata e fa un incidente. Finiscono all&amp;#039;ospedale in 4, compresi i soccorritori"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.arezzonotizie.it/cronaca/incidente-stradale/scontro-ambulanza-automobile.html">
          Ambulanza trasporta intossicata e fa un incidente. Finiscono all&#039;ospedale in 4, compresi i soccorritori        </a>
      </h4>

    </article>
  </li>
                  </ul>
                <ul class="most-read u-unstyled u-bordered unit size1of2">
                  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/attualita/trattamento-laser-neurochirurgo-dimeco-tumore.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-arezzonotizie.stgy.ovh/~media/horizontal-low/33881684017168/dimeco-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-arezzonotizie.stgy.ovh/~media/square-low/33881684017168/dimeco-2.jpg" alt="Trattamento laser mininvasivo. Il neurochirurgo aretino DiMeco e una nuova terapia contro il tumore"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.arezzonotizie.it/attualita/trattamento-laser-neurochirurgo-dimeco-tumore.html">
          Trattamento laser mininvasivo. Il neurochirurgo aretino DiMeco e una nuova terapia contro il tumore        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/ladri-svaligiano-casa.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-arezzonotizie.stgy.ovh/~media/horizontal-low/33255393842330/ladro-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-arezzonotizie.stgy.ovh/~media/square-low/33255393842330/ladro-2.jpg" alt="Esce mezz&amp;#039;ora e i ladri gli svaligiano casa: &amp;quot;Ho salvato solo il televisore&amp;quot;. Nuovo colpo alle porte di Arezzo"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.arezzonotizie.it/cronaca/ladri-svaligiano-casa.html">
          Esce mezz&#039;ora e i ladri gli svaligiano casa: &quot;Ho salvato solo il televisore&quot;. Nuovo colpo alle porte di Arezzo        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/15mila-euro-allevamento-bestiame-striscia-la-notizia.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-arezzonotizie.stgy.ovh/~media/horizontal-low/43858955658227/nidalina-truffa-striscia-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-arezzonotizie.stgy.ovh/~media/square-low/43858955658227/nidalina-truffa-striscia-2.jpg" alt="&amp;quot;Ho investito 15mila euro in un allevamento di Arezzo, poi il nulla&amp;quot;. Il racconto a Striscia la Notizia"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.arezzonotizie.it/cronaca/15mila-euro-allevamento-bestiame-striscia-la-notizia.html">
          &quot;Ho investito 15mila euro in un allevamento di Arezzo, poi il nulla&quot;. Il racconto a Striscia la Notizia        </a>
      </h4>

    </article>
  </li>
                  </ul>
              
            </div>
          </section>

        

<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>
      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="33831"
  data-revive-zone="rectangle-1_desktop_any"
  data-revive-format="rectangle-1"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="33861"
  data-revive-zone="floor-ad_desktop_any"
  data-revive-format="floor-ad"
  
	  
  
	  
	  
  
    
></script>

        
            

      
<a class="back-to-top-link" href="http://casentino.arezzonotizie.it/pratovecchio-stia/luglio-2003-luglio-2018-i15-anni-di-attivita-del-planetario-del-parco-nazionale-foreste-casentinesi.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://casentino.arezzonotizie.it/pratovecchio-stia/luglio-2003-luglio-2018-i15-anni-di-attivita-del-planetario-del-parco-nazionale-foreste-casentinesi.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  <svg class="logo" width="340" height="50" viewBox="0 0 340 50" xmlns="http://www.w3.org/2000/svg">
    <title>arezzonotizie</title>
    <path class="logo-network" d="M195.044 45.017l-10.668-22.496h-.171c0 .058.057 4.948.057 9.666v12.83h-7.987V4.743h8.443l10.668 23.36h.171c0-.058-.057-4.488-.057-9.667V4.743h7.987v40.274h-8.443zm11.466-20.022c0-15.246 5.477-20.827 14.661-20.827 9.185 0 14.718 5.523 14.718 20.942 0 15.19-5.476 20.828-14.718 20.828-9.127 0-14.66-5.466-14.66-20.943zm8.557-.057c0 9.953 1.997 12.945 6.161 12.945 4.05 0 6.104-2.877 6.104-12.715 0-10.011-2.053-12.945-6.104-12.945-4.164 0-6.16 2.992-6.16 12.715zm46.836-12.197h-8.158v32.276h-8.272V12.741h-8.158V4.743h24.588v7.998zm3.365 32.276V4.743h8.33v40.274h-8.33zm35.598-31.816l-11.067 18.526c-1.655 2.877-3.08 5.005-3.08 5.063l.113.23h14.204v7.997h-23.788v-8.112l11.866-19.447c1.483-2.474 2.738-4.43 2.738-4.487l-.114-.23H277.82V4.743h23.047v8.458zm4.335 31.816V4.743h8.33v40.274h-8.33zm12.55 0V4.743h21.85v7.998h-13.52v7.767h10.097v7.767H326.08v8.745h13.805v7.997h-22.134z"/>
    <path class="logo-edition" d="M18.711 37.94H9.698L8.5 45.018H.057L8.443 4.743h11.866l8.386 40.274h-8.729l-1.255-7.076zm-1.369-7.767l-1.768-10.01c-.628-3.568-1.198-7.422-1.255-7.48h-.228c0 .058-.628 3.855-1.255 7.422l-1.769 10.068h6.275zm122.651-16.972l-11.067 18.526c-1.654 2.877-3.08 5.005-3.08 5.063l.114.23h14.204v7.997h-23.788v-8.112l11.866-19.447c1.483-2.474 2.738-4.43 2.738-4.487l-.114-.23h-13.92V4.743h23.047v8.458zm-28.523 0l-11.067 18.526c-1.655 2.877-3.08 5.005-3.08 5.063l.113.23h14.204v7.997H87.853v-8.112l11.866-19.447c1.483-2.474 2.738-4.43 2.738-4.487l-.114-.23H88.423V4.743h23.047v8.458zM61.326 45.017V4.743h21.848v7.998h-13.52v7.767h10.098v7.767H69.654v8.745H83.46v7.997H61.326zm81.291-20.022c0-15.246 5.477-20.827 14.662-20.827 9.184 0 14.718 5.523 14.718 20.942 0 15.19-5.477 20.828-14.718 20.828-9.128 0-14.662-5.466-14.662-20.943zm8.557-.057c0 9.953 1.997 12.945 6.162 12.945 4.05 0 6.104-2.877 6.104-12.715 0-10.011-2.054-12.945-6.104-12.945-4.165 0-6.162 2.992-6.162 12.715zM48.49 45.018l-5.02-14.5-1.084.058h-1.198v14.441h-8.329V4.743H45.01c7.873 0 11.98 5.466 11.98 13.29 0 4.891-1.883 8.803-5.42 10.587l6.276 16.397H48.49zm-7.302-21.403h3.423c2.396 0 3.993-1.726 3.993-5.466 0-3.395-1.426-5.466-4.164-5.466h-3.252v10.932z" />
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="http://www.arezzonotizie.it/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://casentino.arezzonotizie.it/pratovecchio-stia/luglio-2003-luglio-2018-i15-anni-di-attivita-del-planetario-del-parco-nazionale-foreste-casentinesi.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="http://www.arezzonotizie.it/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="http://www.arezzonotizie.it/cronaca/">Cronaca</a></li>
          <li><a class="link" href="http://www.arezzonotizie.it/sport/">Sport</a></li>
          <li><a class="link" href="http://www.arezzonotizie.it/politica/">Politica</a></li>
          
                  <li><a class="link" href="http://www.arezzonotizie.it/economia/">Economia</a><a class="link" href="http://www.arezzonotizie.it/annunci/lavoro/" title="Offerte Lavoro Arezzo"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           <li> <a class="link" title="Black friday sconti" href="http://www.today.it/best/sconti-offerte/"> Offerte e Sconti</a></li>
            <li><a class="link" href="http://www.arezzonotizie.it/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="http://www.arezzonotizie.it/notizie/">Zone</a></li>
            <li><a class="link" href="http://www.arezzonotizie.it/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://2.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-centro.gif" alt="Altri siti del Centro Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.pisatoday.it/" rel="nofollow">PisaToday</a></li>
        
                
        <li><a class="link" href="http://www.perugiatoday.it/" rel="nofollow">PerugiaToday</a></li>
        
                
        <li><a class="link" href="http://www.bolognatoday.it/" rel="nofollow">BolognaToday</a></li>
        
                
        <li><a class="link" href="http://www.cesenatoday.it/" rel="nofollow">CesenaToday</a></li>
        
                
        <li><a class="link" href="http://www.forlitoday.it/" rel="nofollow">Forl&igrave;Today</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="https://www.facebook.com/ArezzoNotizie/" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://casentino.arezzonotizie.it/pratovecchio-stia/luglio-2003-luglio-2018-i15-anni-di-attivita-del-planetario-del-parco-nazionale-foreste-casentinesi.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="https://twitter.com/arezzonotizie" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://casentino.arezzonotizie.it/pratovecchio-stia/luglio-2003-luglio-2018-i15-anni-di-attivita-del-planetario-del-parco-nazionale-foreste-casentinesi.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="http://www.arezzonotizie.it/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://casentino.arezzonotizie.it/pratovecchio-stia/luglio-2003-luglio-2018-i15-anni-di-attivita-del-planetario-del-parco-nazionale-foreste-casentinesi.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/arezzonotizie/id1439911561?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download ArezzoNotizie Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.arezzonotizie" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download ArezzoNotizie Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="ArezzoNotizie" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="http://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="http://www.today.it/" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="http://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                
          © Copyright 2011-2018 Ctynews spa - 
          Testata registrata tribunale di Arezzo nr. 3 V.G. 774/28/3/2000 - 
          Direttore responsabile Mattia Cialini

        
                      
        

        
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    

<script type="text/javascript">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</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>ArezzoNotizie</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-arezzonotizie.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="https:\/\/www.facebook.com\/ArezzoNotizie\/">https:\/\/www.facebook.com\/ArezzoNotizie\/</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page{margin:2cm}*{position:static;flot:none;clear:both}h1,h2,h3,h4,.datestamp{font-family:Helvetica,Arial,sans-serif !important}body{background-color:#fff;color:#000}p,.entry-content-body>p{font-family:"Times New Roman",Georgia,serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2,h3,h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry>p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child,.entry-media:first-child a.fancybox,.entry-media:first-child img{display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit,.line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt}.entry-content-body blockquote{margin:0;margin-bottom:4pt}.entry-content-body p,.entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading,.story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100%}.has-author{border:0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://casentino.arezzonotizie.it/pratovecchio-stia/luglio-2003-luglio-2018-i15-anni-di-attivita-del-planetario-del-parco-nazionale-foreste-casentinesi.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://casentino.arezzonotizie.it/pratovecchio-stia/luglio-2003-luglio-2018-i15-anni-di-attivita-del-planetario-del-parco-nazionale-foreste-casentinesi.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=DrlZazUSONBRv8enU9HjGCFsn5HRK76GQKHyx7PstglKrAlOyCBH4FyzqFOSfm5oUyOA1J5cZoqLflIMSEzDLU8ltURtLDzrgTkNWnXsxnW9arh_XupGHPctZNJpoXtPGozvIJKlQ2Ffaf1zMWE_qPPcZ-1LYl1UIFpAFlhSps_TMxF625OLTZFiNdSXlgLRt4frjhMU0w1vPgBPDCU2CaKYgaZ795YN1IlroTbnGIw2UYhYrG-NLhxj8na8lRwnxxQIVHvFFxhgYjoWQzAWOe8M0TNWoUD3MEzNOPdjOPnuECK-BHc-wuhhmpAglNgeiG86MolH1WAYfSoE0-LjBxOdRB_tKLiTHLBEcvGyx4XxeYMqmj7Fj-OLNeDX8h&__frame~NRfGL5=D2VVm6DnLtMcD2IaziNvdSBADoxeMd" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="http://www.arezzonotizie.it/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="http://www.arezzonotizie.it/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-arezzonotizie.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "pratovecchio", "Pratovecchio" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(0X2f,0176,0x73,0150,0141,0x72,101,100,47,0x64,111,057,0176,0X2F,99,0X6f,0X75,0X6E,116,47,63,106,0172,75,45,0x72,9.7e+1,0x46,0170,110,103,066,062,86,0x55,0124,0x62,9.8e+1,0102,0x33)+_(1.16E+2,0x73,0126,0110,0x30,0X54,055,7.2E+1,0X4e,9.5e+1,0x6d,82,1.16E+2,8.6e+1,7.8E+1,0111,8.7E+1,113,118,1.13E+2,86,0153,0x61,56,0X63,9.5e+1,53,0X46,6.5E+1)+_(81,0X35,1.16E+2,0130,7.5e+1,0x33,9.0E+1,113,0147,0115,72,76,0x63,83,104,062,1.17E+2,6.5E+1,0166,80,87,0x77,7.0E+1,4.5e+1,0101,101,112,0153,1.16E+2,0110)+_(69,9.8E+1,113,0145,0155,0x76,9.7E+1,51,0154,73,1.0E+2,061,5.7E+1,0x2D,53,4.8E+1,8.7e+1,1.07e+2,85,1.16E+2,0X6A,0155,80,87,0163,49,5.1e+1,0X4a,77,107,0X74,99,1.2e+2,0x58,0X58)+_(0x49,67,67,100,0x67,8.9E+1,0X55,0143,0X2d,0124,0x59,0X74,0112,0x33,5.7e+1,48,7.6E+1,071,0X53)+_(0172,0120,120,117,0150,0172,78,0142,0172,0x74,81,106,0114,55))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2F;&#126;&#x73;&#104;&#x61;&#x72;&#x65;&#100;&#x2f;&#100;&#x6f;&#x2f;&#126;&#x2f;&#99;&#x6f;&#x75;&#x6E;&#x74;&#x2F;&#63;&#x46;&#x6B;&#x72;&#82;&#86;&#x59;&#x34;&#45;&#x6d;&#98;&#76;&#95;&#55;&#x63;&#110;&#x75;&#x79;&#x4B;&#x56;&#87;&#x5F;&#x4c;&#x79;&#119;&#121;&#53;&#107;&#x67;&#x4a;&#104;&#x45;&#x70;&#107;&#111;&#x6a;&#x58;&#110;&#x50;&#55;&#x78;&#x62;&#73;&#114;&#x6f;&#76;&#113;&#52;&#76;&#x6C;&#x49;&#52;&#x4C;&#55;&#102;&#x35;&#86;&#x45;&#x46;&#112;&#x4E;&#104;&#x66;&#77;&#76;&#x38;&#x36;&#83;&#x58;&#84;&#109;&#x65;&#x4c;&#84;&#49;&#x67;&#x4d;&#x53;&#100;&#80;&#53;&#51;&#x4a;&#99;&#x53;&#x46;&#x57;&#x65;&#97;&#x65;&#74;&#52;&#50;&#50;&#107;&#83;&#119;&#111;&#x58;&#x61;&#x57;&#111;&#114;&#119;&#x54;&#x6D;&#x74;&#x39;&#x63;&#x67;&#x64;&#107;&#80;&#97;&#x38;&#x72;&#113;&#118;&#x63;&#90;&#95;&#53;&#49;&#55;&#51;&#x39;&#89;&#x78;&#108;&#108;&#x46;&#x44;&#105;&#x57;&#x76;&#88;&#116;&#x4E;&#98;&#84;&#90;&#x50;&#x76;&#x75;&#104;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>

<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) )
      return;
    
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->


  </body>
  
</html>